What the hell did I delete???

Discussion in 'LithiumMod' started by Jim 777, Aug 19, 2010.

  1. Jim 777
    Offline

    Jim 777 Active Member

    Joined:
    Dec 26, 2009
    Messages:
    2,276
    Likes Received:
    2
    Trophy Points:
    38
    So, in my latest quest to find a ROM that doesn't hang up when going from some app to the home screen, I installed Lithium today. In my installing of some modded apps I was, I was going a bit too fast and deleted something out of my /system/app folder. If someone can look and compare what I have to what they have, an maybe even post up the one I'm missing, I'd really appreciate it.

    down in the "C's" I have the following apk files:
    • CarHomeGoogle
    • CarHomeLauncher
    • CertUnstaller
    • ChromeToPhone
    • Contacts
    • ContactsProvider

    Thanks for looking.
  2. clk55r1d3h
    Offline

    clk55r1d3h New Member

    Joined:
    Mar 26, 2010
    Messages:
    120
    Likes Received:
    0
    Trophy Points:
    0
    Mine is the same...
  3. RLPoloboy380
    Offline

    RLPoloboy380 New Member

    Joined:
    Aug 19, 2010
    Messages:
    5
    Likes Received:
    0
    Trophy Points:
    0
    I want that!!!!

    Wow, your home screens look Amazing! What the hell theme is that??? The wallpaper, the clock...man oh man, Gorgeous lol! I need this!
  4. listenman20
    Offline

    listenman20 Member

    Joined:
    Dec 29, 2009
    Messages:
    858
    Likes Received:
    0
    Trophy Points:
    16
    Location:
    GA
    Calculator?
    Calender?
    Calender Provider?
    Camera?

    i don't have carhome. but i don't want them.
  5. EgooEspada
    Offline

    EgooEspada New Member

    Joined:
    May 3, 2010
    Messages:
    637
    Likes Received:
    0
    Trophy Points:
    0
    Location:
    New Jersey
    Everything looks the same. The only difference is I don't have "ChromeToPhone"...

    Or if your saying those are your only "C's" then your missing:
    Calculator.apk
    Calander.apk
    CalanderProvider.apk
    Camera.apk
  6. Jim 777
    Offline

    Jim 777 Active Member

    Joined:
    Dec 26, 2009
    Messages:
    2,276
    Likes Received:
    2
    Trophy Points:
    38
    weird, I was moving over the blue-bar audio manager from the SDcard and thought I had already killed the first one. but I accidentally moved the red one over and ... well I thought I deleted it already but it was still there. I thought I killed something else, guess it was just the original.

    Thanks for the responses... love this site :D