turning off swype

Discussion in 'Droid RAZR Support' started by bghvacer, Dec 10, 2011.

  1. bghvacer

    bghvacer New Member

    Joined:
    Dec 10, 2011
    Messages:
    3
    Likes Received:
    0
    Trophy Points:
    1
    Ratings:
    +0
    how can I disable and remo ve the Swype button?
     
  2. BayouFlyFisher

    BayouFlyFisher Rescue Squad
    Rescue Squad

    Joined:
    Dec 10, 2009
    Messages:
    4,958
    Likes Received:
    17
    Trophy Points:
    168
    Location:
    Baton Rouge, LA
    Ratings:
    +17
    On the Bionic you go to settings/language & keyboard/Input Method and uncheck Swype and check multi-touch keyboard.
     
  3. bghvacer

    bghvacer New Member

    Joined:
    Dec 10, 2011
    Messages:
    3
    Likes Received:
    0
    Trophy Points:
    1
    Ratings:
    +0
    THANK YOU for the solution Bayou... any idea where the saved email hides ?-
     
Search tags for this page

disable swype

,
how do i turn off swype
,
how do you turn off swype
,
how do you turn swype off
,

how to turn off swype

,
how to turn off swype on droid razr
,
how to turn swype off
,

turn off swype

,
turn swype off
,
turning off swype