Text Bug

Discussion in 'Xeudoxus' started by microsnook, May 23, 2010.

  1. microsnook

    microsnook Active Member

    Joined:
    Feb 8, 2010
    Messages:
    1,291
    Likes Received:
    0
    Trophy Points:
    36
    Ratings:
    +0
    Not sure if this has been addressed, but when you go to attach something in the stock SMS app, all the colors are black on black. (ie: attach: pictures, take a picture, voice, etc)

    Just putting that out there ;)
     
  2. xeudoxus

    xeudoxus Professor X Theme Developer Premium Member Developer

    Joined:
    Nov 15, 2009
    Messages:
    506
    Likes Received:
    0
    Trophy Points:
    16
    Location:
    West Plains, MO
    Ratings:
    +0
    for what rom?
     
  3. microsnook

    microsnook Active Member

    Joined:
    Feb 8, 2010
    Messages:
    1,291
    Likes Received:
    0
    Trophy Points:
    36
    Ratings:
    +0
    Im on Cyan.

    Thanks X.
    If you need screen shots, just let me know. I think I was descriptive enough though.
     
  4. xeudoxus

    xeudoxus Professor X Theme Developer Premium Member Developer

    Joined:
    Nov 15, 2009
    Messages:
    506
    Likes Received:
    0
    Trophy Points:
    16
    Location:
    West Plains, MO
    Ratings:
    +0
    yeah, i thought i fixed (although i didnt test) because im not on cm anymore. so ill take a look at it again
     
  5. microsnook

    microsnook Active Member

    Joined:
    Feb 8, 2010
    Messages:
    1,291
    Likes Received:
    0
    Trophy Points:
    36
    Ratings:
    +0
    Awesome, thank you
     
  6. microsnook

    microsnook Active Member

    Joined:
    Feb 8, 2010
    Messages:
    1,291
    Likes Received:
    0
    Trophy Points:
    36
    Ratings:
    +0
    Still there w/ the update: CM 5.7.1 Blue theme.

    Here is the pic I got for you:

    [​IMG]