Is there a way to turn swipe on and off

Discussion in 'Android Applications' started by martytoo, Jun 6, 2011.

  1. martytoo
    Offline

    martytoo New Member

    Joined:
    Nov 8, 2009
    Messages:
    431
    Likes Received:
    0
    Trophy Points:
    0
    with the T9flex? My swipe will work at times and then seem to randomly stop working.

    It is working right now. So my app is making me a liar.
  2. TreFiDDy
    Offline

    TreFiDDy New Member

    Joined:
    Jan 2, 2011
    Messages:
    233
    Likes Received:
    0
    Trophy Points:
    0
    Yes just go settings> language and keyboard and it should give you an option

    Sent from my ZombieStomped DROIDX
  3. martytoo
    Offline

    martytoo New Member

    Joined:
    Nov 8, 2009
    Messages:
    431
    Likes Received:
    0
    Trophy Points:
    0
    You are right but my selection for swiping is on. It seems to randomly not work.
  4. TreFiDDy
    Offline

    TreFiDDy New Member

    Joined:
    Jan 2, 2011
    Messages:
    233
    Likes Received:
    0
    Trophy Points:
    0
    Maybe if you go into your messages and click on the bar to start typing till it gives you the option for input method and change it there?

    Sent from my ZombieStomped DROIDX
Search tags for this page
android chrome turn off swipe
,
droid 3 turn on swipe
,
how do you turn back on your swipe
,
how to take a swipe off to verizon phone
,
how to take swiping off of android phone
,
how to turn of swipe
,
how to turn off swipe
,
how to turn swipe off on s3
,
hpw to turn on swipping
,
sndriod turn on swipe
,

turn on swipe

,
turn on swipe for keyboard
,
turn on swipe verizon
,
turn. on swipe