232 help please.

Discussion in 'Motorola Droid Bionic' started by jaaleb, Jul 26, 2012.

  1. jaaleb
    Offline

    jaaleb New Member

    Joined:
    Jul 19, 2012
    Messages:
    2
    Likes Received:
    0
    Trophy Points:
    1
    Ratings:
    +0
    I installed ICS 232 and everything went well. The only issue I'm having is after a few minutes my notification sounds stop working. Using GoSMS, a restart gets them working again but only briefly. Wiped the partion cache and that didn't seem to fix the problem. Everything is set to work with sounds on through sms and settings. Any suggestions? Btw new to forums and bionic.
  2. bbucks36
    Offline

    bbucks36 Member

    Joined:
    Feb 12, 2012
    Messages:
    309
    Likes Received:
    1
    Trophy Points:
    18
    Location:
    Orlando,FL
    Ratings:
    +1
    i do believe you need to turn on accesibility services for it to work.....other then that download go-notification
  3. jaaleb
    Offline

    jaaleb New Member

    Joined:
    Jul 19, 2012
    Messages:
    2
    Likes Received:
    0
    Trophy Points:
    1
    Ratings:
    +0
    Will give go notification a shot, don't see anything under accessability, am I missing it? Thank you for the help.
  4. maaybraak
    Offline

    maaybraak Member

    Joined:
    Apr 30, 2012
    Messages:
    101
    Likes Received:
    1
    Trophy Points:
    18
    Ratings:
    +1
    I have flashed the ICS .232 leak as well, and then put the AXIOMBeam build on top of it. The only sound issues I've had is that every now and then my sound will completely fail, then I have to go into ROM Toolbox and do a "Quick Reboot" and everything is back to normal. Kind of irritating, but bareable. Secondly, ever since I've done my flashing, I've been receiving these texts on a regular basis from a "6250" number that reads: VZWNMN:1. The numbers at the end range from '1' to '5' and I have absolutely no idea what in the hell it's all about. Has anyone else gotten these yet?