DroidForums.net is the original Verizon Android Forum! Registered Users do not see these ads. Please Register - It's Free!
Page 1 of 2 1 2 LastLast
Results 1 to 10 of 17

Thread: UD 1.0 Cold Fusion Help

  1. Droid
    painball64's Avatar
    Member #
    28343
    Join Date
    Jan 2010
    Location
    810
    Posts
    83
    Phone
    DROID BIONIC
    #1

    Unhappy UD 1.0 Cold Fusion Help

    trying not to clutter the stickied theme page so starting this page up. heres my orig post.
    hey ur theme looks amazing but for some reason i cant get it to load. using the new UD 1.0 rom and after i got everything loaded and back to normal i tried flashing your theme. keeps getting stuck on the ultimate droid boot logo and it vibrates like it normally would then the home screen popes up but all it does is like a loop of vibrates and have to battery pull. wiped everything and did a clean install to to see if i did anything worng. nuthings working. also before that i flashed slayhers 1ghz kernal. idk if that makes a difference. but its crazy fast non themed UD1.0.
  2. Master Droid
    sneaky_zekey's Avatar
    Member #
    14751
    Join Date
    Dec 2009
    Posts
    843
    Phone
    motorola droid
    #2
    maybe try a fresh ud 1.0, then the theme,then the kernal.
    signature removed per request lol sorry DF

    check out my MM themes for swype metamorph-themes-swype.html

    check out mt MM themes for handcent themed-handcent
  3. Droid
    painball64's Avatar
    Member #
    28343
    Join Date
    Jan 2010
    Location
    810
    Posts
    83
    Phone
    DROID BIONIC
    #3
    doing as we speak really wanna check this theme out
  4. Master Droid
    nu2droid's Avatar
    Member #
    90589
    Join Date
    Jul 2010
    Location
    See avatar
    Posts
    418
    Liked
    6 times
    Phone
    Motorola Droid 3
    #4
    My original post from another thread:
    "
    I too am having problems.
    I am running the UD 1.0.0.0. I download the cold fusion and I can not get it to install. I installed the adw and installed it. Installation successful. Downloaded the theme and tried to install but stuck with boot loop.
    What am I missing. Settings shows ADW installed, I clear the cache etc in launcher pro, tried uninstalling launcher but all still reverts to boot loop.

    I used this theme before with CR6 and loved it. Was syked to see on UD 1.0.0.0 but cant get it running..... HELP "

    My issue might be more on how to change the launcher. I dont think I ever changed from one to another. The last ROM (CM6) was already ADW.
  5. Droid
    painball64's Avatar
    Member #
    28343
    Join Date
    Jan 2010
    Location
    810
    Posts
    83
    Phone
    DROID BIONIC
    #5
    tried i think everything and it will not load past the ultimate droid screen. tried flashing right after a fresh install of ud1.0 only signed in to and synced evrything up. no kernal flash. idk hopefully kook takes another look and see if the orig file he uploaded is the correct one. only thing i can think of. i have done everything i can on my part to get it to work
  6. Master Droid
    nu2droid's Avatar
    Member #
    90589
    Join Date
    Jul 2010
    Location
    See avatar
    Posts
    418
    Liked
    6 times
    Phone
    Motorola Droid 3
    #6
    Was a flawless install and running theme on CM6.
    Would really like to see this work on UD1.0
  7. Droid Ninja
    mountaineerndixie's Avatar
    Member #
    39955
    Join Date
    Feb 2010
    Location
    Charleston, WV
    Posts
    1,075
    Liked
    2 times
    Phone
    Rooted D1, Stock DInc2
    #7
    Im stuck at UD logo too. I installed over a clean UD 1.0. Used clockwork via power/x method.

    Yup...Tapatalk'd
  8. Droid
    painball64's Avatar
    Member #
    28343
    Join Date
    Jan 2010
    Location
    810
    Posts
    83
    Phone
    DROID BIONIC
    #8
    i think its the wrong file. iv been lookin everywhere and no one has posted screens or saying they have it running. im tryin to get ahold of kook to see about some help
  9. Super Moderator
    Vulcan1600's Avatar
    Member #
    7183
    Join Date
    Nov 2009
    Location
    Pennsylvania
    Posts
    5,572
    Liked
    246 times
    Phone
    Galaxy S3
    Premium Member
    #9
    Yup, mine is doing the same. Renamed to update.zip to install over a fresh copy of UD 1.0.0 - something isn't working right apparently.
    Thank you to all who have served or are serving our great country. You're always in my thoughts and prayers.

    Freedom is never more than one generation away from extinction. - Ronald Reagan
    --------

  10. Master Droid
    sneaky_zekey's Avatar
    Member #
    14751
    Join Date
    Dec 2009
    Posts
    843
    Phone
    motorola droid
    #10
    interesting, i get the same thing with the luna theme, i know it doesnt contan to the topic here but its still interesting
    signature removed per request lol sorry DF

    check out my MM themes for swype metamorph-themes-swype.html

    check out mt MM themes for handcent themed-handcent
Page 1 of 2 1 2 LastLast

Links

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

Similar Threads

  1. [Release][Theme] Cold Fusion for multiple ROMs
    By kook in forum Team Fusion
    Replies: 254
    Last Post: 12-03-2010, 01:42 PM
  2. Replies: 2
    Last Post: 10-11-2010, 07:06 PM
  3. Replies: 33
    Last Post: 09-27-2010, 10:36 AM
  4. Feeling left out in the cold!!!!
    By Bxrider117 in forum Android General Discussions
    Replies: 16
    Last Post: 08-13-2010, 12:04 PM
  5. Yet another use for the Droid during the cold weather
    By Jim 777 in forum Android General Discussions
    Replies: 1
    Last Post: 03-12-2010, 04:58 PM

Search tags for this page

ud 1.0

,
ud fusion
Click on a term to search our site for related topics.
Find us on Google+