How do I turn off the pulse when texting. I have turned off sounds but still getting

Printable View