Is there any utility program, or commands, can help determine the library dependency of an apk app?

Thanks.

Sent from my Droid using DroidForums App