DroidForums.net is the original Verizon Android Forum! Registered Users do not see these ads. Please Register - It's Free!
Results 1 to 1 of 1

Thread: Locale not returning

  1. Master Droid
    n0m0n's Avatar
    Member #
    632
    Join Date
    Nov 2009
    Location
    HERE
    Posts
    885
    Liked
    5 times
    Phone
    Storm1+2,D1,DX,D2
    #1

    Locale not returning

    Ive been trying to figure out for a day now how to get Locale to work as I hoped it would.

    I created a Substitution.
    Time 1025 to 1215
    Chose for the volume, and notifications to become silent at 1025.

    To this point it works great at 1025 the phone goes into a silent mode, but it never comes out of it.

    I wanted it to go back to normal at 1215 but unless I toggle the volume it stays in silent mode.

    What am I doing wrong here?

    Thanks
    JW
  2.  
     
     
     

Links

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

Similar Threads

  1. locale on droid
    By mouthfull in forum Android Applications
    Replies: 82
    Last Post: 02-21-2010, 09:24 PM
  2. Considering returning my Droid
    By thehotcops in forum Motorola Droid
    Replies: 6
    Last Post: 11-17-2009, 10:39 PM
  3. Question about Locale
    By Luxferro in forum Android Applications
    Replies: 0
    Last Post: 11-16-2009, 05:34 PM
  4. Locale App errors
    By M1dnite in forum Android Applications
    Replies: 0
    Last Post: 11-13-2009, 06:29 AM
  5. Returning to smartphones
    By matthew.p.moyer in forum New Member Introductions & Site Assistance
    Replies: 4
    Last Post: 11-09-2009, 12:08 AM
Find us on Google+